Hoogste serviceniveau
2 Maanden niet-tevreden-geld-terug garantie
Uitstekende ondersteuning op webhosting en VPS

Submenu

Mijn

PHP versie zelf selecteren

Wij werken continue aan nieuwe functies voor een optimale dienstverlening, zo hebben wij vandaag de PHP selector geintroduceerd waarmee klanten zelf de PHP versie voor hun webhosting account kunnen kiezen.

Met de PHP selector kan iedere gebruiker onafhankelijk van andere gebruikers de gewenste PHP versie en de gewenste modules selecteren. Op dit moment zijn de volgende PHP versies te selecteren: 5.3, 5.4, 5.5, 5.6 en 7

Tevens hebben wij de standaardtaal van alle Directadmin controlepanelen gewijzigd naar Nederlands om dit controlepaneel ook voor de minder ervaren gebruiker toegankelijk te maken.




Geplaatst op 11-11-2015